facebook

Welcome guest! You are not logged in on forum, so you may not have access to some features!
To solve this problem
log in or register new account.
The Most Wanted: Powrót do Rockport
>> NFS:SA Booster <<

[PL] Problem z kolorami!

Napisany przez naTson3310, 20-10-2017, 17:16
[PL] Problem z kolorami!

Offline naTson3310

#1
Thumbs Up 
Witam! 
Dziś chciałbym wam przedstawić mój problem, otóż gdy wybieram np. kolor jasny niebieski, zielony, czerwony, to mam ciemny niebieski, a ja chce jasny, ale dostaje ciemny. Pomoże ktoś? Liczę na szybką odpowiedź.

Screeny:

1. Niebieski - https://imgur.com/a/wPteu
2. Zielony - https://imgur.com/a/iDsmI
3. Czerwony - https://imgur.com/a/UOsOX
Reply

Offline bartekPL

#2
Zaktualizuj sterowniki do karty graficznej, sprawdź grę w oknie.
Reply

Offline StRiD

#3
Reinstall ? xd
When you are pro Big Grin
[Image: giphy.gif]
Reply

Offline Tupt3K

#4
Ewentualnie masz kolory przestawione na 16 bitowe. W rozdzielczości masz
[Image: T4LAt]
Reply

Offline Allerek

#5
(27-11-2017, 02:03)Tupt3K Wrote: Ewentualnie masz kolory przestawione na 16 bitowe. W rozdzielczości masz

[Image: DWxnNYp.jpg]
16-bit wygląda tak, nie moje zdj wiec bez hejtu ze moglem screenshot XD
Najgorsze są tylko dwa słowa:
Przepraszam i dziękuje
Bo wiesz że i tak oba są zawsze kłamstwami.
[Image: AdvG153.png]
Reply

Offline Sardyna153

#6
ja mam kolory ustawione na 16 bitowe i tego problemu nie ma,

spróbuj reinstall nie wiem
[Image: list_by_kouno_b-d7hdfxh.jpg]
Reply


Forum Jump:

Users browsing this thread:
1 Guest(s)